MAL-2024-5262

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/initializers/MAL-2024-5262.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5262
Published
2024-06-25T13:36:25Z
Modified
2024-06-25T13:36:25Z
Summary
Malicious code in initializers (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / initializers

Package

Affected ranges

Affected versions

0.*

0.0.1