MAL-2024-5277

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/jas9do1/MAL-2024-5277.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5277
Published
2024-06-25T13:36:32Z
Modified
2024-06-25T13:36:32Z
Summary
Malicious code in jas9do1 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / jas9do1

Package

Affected ranges

Affected versions

7.*

7.72