MAL-2024-5284

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/judyb-advanced/MAL-2024-5284.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5284
Aliases
  • SNYK-PYTHON-JUDYBADVANCED-5292143
Published
2024-06-25T13:36:36Z
Modified
2024-06-28T03:14:54.861935Z
Summary
Malicious code in judyb-advanced (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / judyb-advanced

Package

Affected ranges

Affected versions

0.*

0.1.0