MAL-2024-5297

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/kjfgjsfgj123/MAL-2024-5297.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5297
Published
2024-06-25T13:36:42Z
Modified
2024-06-25T13:36:42Z
Summary
Malicious code in kjfgjsfgj123 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / kjfgjsfgj123

Package

Affected ranges

Affected versions

0.*

0.0.1