MAL-2024-5361

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/metrok/MAL-2024-5361.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5361
Published
2024-06-25T13:37:13Z
Modified
2024-06-25T13:37:13Z
Summary
Malicious code in metrok (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / metrok

Package

Affected ranges

Affected versions

1.*

1.0.0