MAL-2024-5390

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/mypackage1337/MAL-2024-5390.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5390
Published
2024-06-25T13:37:27Z
Modified
2024-06-25T13:37:27Z
Summary
Malicious code in mypackage1337 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / mypackage1337

Package

Affected ranges

Affected versions

0.*

0.1.0