MAL-2024-5412

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/nitro-checker/MAL-2024-5412.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5412
Published
2024-06-25T13:37:37Z
Modified
2024-06-25T13:37:37Z
Summary
Malicious code in nitro-checker (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / nitro-checker

Package

Affected ranges

Affected versions

1.*

1.0