Affected packages

PyPI / panderequests

Package

Affected ranges

Affected versions

0.*

0.1
0.2