MAL-2024-5519

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/pipcryptov4/MAL-2024-5519.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5519
Aliases
  • SNYK-PYTHON-PIPCRYPTOV4-5932298
Published
2024-06-25T13:38:29Z
Modified
2024-06-28T03:14:59.802190Z
Summary
Malicious code in pipcryptov4 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / pipcryptov4

Package

Affected ranges

Affected versions

1.*

1.0.0