MAL-2024-5596

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/py-cofrd/MAL-2024-5596.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5596
Aliases
  • SNYK-PYTHON-PYCOFRD-6513188
Published
2024-06-25T13:39:05Z
Modified
2024-06-28T03:15:03.005849Z
Summary
Malicious code in py-cofrd (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / py-cofrd

Package

Affected ranges

Affected versions

1.*

1.0.0