MAL-2024-5729

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/pylibarys/MAL-2024-5729.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5729
Published
2024-06-25T13:40:17Z
Modified
2024-06-25T13:40:17Z
Summary
Malicious code in pylibarys (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / pylibarys

Package

Affected ranges

Affected versions

0.*

0.9.0