MAL-2024-5740

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/pylibsqlite/MAL-2024-5740.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5740
Published
2024-06-25T13:40:22Z
Modified
2024-06-25T13:40:22Z
Summary
Malicious code in pylibsqlite (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / pylibsqlite

Package

Affected ranges

Affected versions

0.*

0.1.0