MAL-2024-5983

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/selib/MAL-2024-5983.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5983
Published
2024-06-25T13:42:22Z
Modified
2024-06-25T13:42:22Z
Summary
Malicious code in selib (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / selib

Package

Affected ranges

Affected versions

3.*

3.0.1