MAL-2024-6080

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/sysfontingpkgv1/MAL-2024-6080.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-6080
Aliases
  • SNYK-PYTHON-SYSFONTINGPKGV1-5932235
Published
2024-06-25T13:43:08Z
Modified
2024-06-28T03:15:18.735210Z
Summary
Malicious code in sysfontingpkgv1 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / sysfontingpkgv1

Package

Affected ranges

Affected versions

1.*

1.0.0
1.1.0