MAL-2024-6197

See a problem?

Affected packages

PyPI / wdrags

Package

Affected ranges

Affected versions

1.*

1.0