MAL-2024-6210

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/wessycord/MAL-2024-6210.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-6210
Published
2024-06-25T13:44:08Z
Modified
2024-06-25T13:44:08Z
Summary
Malicious code in wessycord (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / wessycord

Package

Affected ranges

Affected versions

1.*

1.2.4