CGA-mgv4-g226-vxr2

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-mgv4-g226-vxr2.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-mgv4-g226-vxr2
Aliases
Published
2024-06-19T07:37:01.826789Z
Modified
2024-06-19T07:44:20.364800Z
Summary
[none]
Details
References

Affected packages

Chainguard / management-api-for-apache-cassandra

Package

Name
management-api-for-apache-cassandra
Purl
pkg:apk/chainguard/management-api-for-apache-cassandra

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.1.80-r0