CGA-w448-h98f-v5r3

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-w448-h98f-v5r3.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-w448-h98f-v5r3
Related
Published
2024-06-19T07:34:24.491095Z
Modified
2024-06-18T23:00:57Z
Summary
[none]
Details
References

Affected packages

Chainguard / harbor-2.8

Package

Name
harbor-2.8
Purl
pkg:apk/chainguard/harbor-2.8

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
2.8.6-r4